短线吧二维码

首页 > 股票公式 > 阴线抄底指标 成功率90%以上

阴线抄底指标 成功率90%以上

资料语言:简体中文

资料类别:股票公式

资料大小:1.73 KB

更新时间:2020-01-26 14:37:20

相关内容:抄底指标

  • 软件介绍

  • 网友评论
  • 下载地址


指标说明


新年送大家一个阴险买入指标,经短线吧多年亲测,一年出信号200多个!附图选股预警一体,适合今买明卖,先观察几天!指标具体怎么用,要因人而异了,分时看盘能力强的人,建议预警,看盘能力差点的,可以尾盘选股用,但是不建议盘后选股的!每句公式原理说明,希望大家自己理解,如需优化,请短信联系!感谢支持!争取让每位都满意!直接复制!



指标截图



阴线抄底指标截图


阴线抄底指标截图


阴线抄底指标截图

阴线抄底指标截图

看上图的注释,MACD阴柱变少,买点出现


阴线抄底指标截图


阴线抄底指标截图

对于上影线比较长的,一般不参与


阴线抄底指标截图

阴线抄底指标截图



指标源码


RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

K:=SMA(RSV,3,1);

D:=SMA(K,3,1);

J:=3*K-2*D;

A:=((REF(C,3)-REF(C,1))/C)*100>6;

A1:= CLOSE>REF(CLOSE,1)*1.03 ;

A2:=CROSS(J,MA(J,2)) AND C>O;

A3:= REF(((H-O)/C)*100<2,1);

DRAWTEXT_FIX(1,0.88,5,0,'短线吧 137110.CN'),COLORYELLOW;

A4:=REF(C<O,2) AND REF(C<O,1);

A5:=((H-C)/C)*100<2 AND H>REF(H,1);

A6:=((REF(O,1)-REF(C,1))/C)*100>1;

A7:=((REF(O,2)-REF(C,2))/C)*100<9;

A8:=SUM(VOL/CAPITAL*100,3)>10;

BB:=A AND A1 AND A2 AND A3 AND A4 AND A5 AND A7;

B1:=((REF(C,2)-C)/C)*100>6;

B2:=REF(C<O,1) AND C<O;

B3:= ((H-O)/C)*100<2 ;

B4:=B1 AND B2 AND B3;

STICKLINE(B4,1,60,0.2,0),COLORBLUE;

STICKLINE(B4,1,60,0.15,0),COLORFF7700;

STICKLINE(B4,1,60,0.10,0),COLORFF9900;

STICKLINE(B4,1,60,0.05,0),COLORFFBB00;

DRAWTEXT(B4 ,95,'关'),COLORYELLOW;

DRAWTEXT(B4 , 75,'注'),COLORYELLOW;

STICKLINE(BB,1,100,0.3,0),COLOR000099;

STICKLINE(BB,1,100,0.2,0),COLOR0000CC;

STICKLINE(BB,1,100,0.1,0),COLOR0000FF; 

STICKLINE(BB,1,100,0,0),COLORCC66FF;

DRAWTEXT(BB,95,'可'),COLORYELLOW;

DRAWTEXT(BB,75,'以'),COLORYELLOW;

DRAWTEXT(BB,55,'买'),COLORYELLOW;

DRAWTEXT(BB,35,'入'),COLORYELLOW;


注意事项


1、如果下载后,不知道如何导入此指标,点这里查看《通达信公式导入教程》。

2、技术指标的准确率尽管极高,但并不等于100%成功。

3、本股票指标完全不包括未来函数,信号不消失。

4、不管什么样票,必须设定止损点!


相关资料

  • 阴线抄底指标 成功率90%以上  下载地址

  • 热门标签