短线吧二维码

首页 > 股票公式 > 股票逃顶王

股票逃顶王

资料语言:简体中文

资料类别:股票公式

资料大小:1.93 KB

更新时间:2020-06-02 03:26:40

相关内容:主力进出指标 抄底指标 短线指标

  • 软件介绍

  • 网友评论
  • 下载地址


逃顶王指标 说明


找到一个不错的股票逃顶指标,导入后,指标作为一个副图显示,逃顶指标的源码虽然不多,但是功能很强大,可以显示出当前股票的阶段顶、清仓大顶、底部、关注线、强弱分界线等,对于我们判断一个股票当前的趋势还是比较有帮助的。指标不带未来函数,出现的信号,不会漂移,适用于通达信版本。不会导入指标的,请看下面的逃顶王导入教程。


逃顶王指标 截图


股票逃顶指标截图


股票逃顶指标截图


逃顶王指标 源码


VAR2:=LLV(LOW,10);

VAR3:=HHV(HIGH,25);

阶段卖出: 3.2,COLORC6C600;

3.5,COLOR0088FF;

清仓卖出: 3.5,COLORFF75FF;

动力线:= EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4);

STICKLINE(动力线>REF(动力线,1) ,动力线 ,REF(动力线,1),3 ,1),COLORRED; 

STICKLINE(动力线<=REF(动力线,1) ,动力线 ,REF(动力线,1),3 ,1),COLOR00FF00; 

底部:0.2,COLOR70DB93;

关注:0.5,COLORYELLOW;

DRAWICON( FILTER(CROSS(动力线,关注),20),动力线+0.02 ,1);

DRAWICON( FILTER(CROSS(清仓卖出,动力线),20),动力线+0.02,2);

DRAWICON( FILTER(CROSS(动力线,底部),20),动力线+0.02 ,1);

DRAWICON( FILTER(CROSS(阶段卖出,动力线),20),动力线+0.02,2);

强弱分界线:1.75,POINTDOT,LINETHICK2,COLOR70DB93;

数值:动力线,COLORA8A8A8;

DRAWTEXT_FIX(1,0.00,0.00,0,'短线吧,更多精品短线公式登陆 137110.CN 下载'),COLORRED;


注意事项


1、如果下载后,不知道如何导入此指标,点这里查看《通达信公式导入教程》。

2、技术指标的准确率尽管极高,但并不等于100%成功。

3、本股票指标完全不包括未来函数,信号不消失。

4、不管什么样票,必须设定止损点!


  • 股票逃顶王  下载地址

  • 热门标签