短线吧二维码

短线吧:最齐全的短线炒股资料站!

首页 > 股票公式 > 大资金买卖指标

大资金买卖指标

资料语言:简体中文

会员等级:免费及以上会员

资料大小:7.52 KB

更新时间:2024-02-05 08:43:21

相关内容:

  • 软件介绍

  • 网友评论
  • 下载地址


image.png


DIFF:=EMA(CLOSE,6) - EMA(CLOSE,13);

DEA:=EMA(DIFF,4);

macd:=2*(DIFF-DEA);

X:0;

STICKLINE((MACD > 0),0,MACD,2.8,1),COLOR0000CC;

STICKLINE((MACD < 0),0,MACD,2.8,1),COLORCC0033;

N1:=6;

LC:=REF(CLOSE,1);

rsi1:=SMA(MAX(CLOSE-LC,0),N1,1)/SMA(Abs(CLOSE-LC),N1,1)*100;

全套牢1:=COST(0.01);

全套牢底1:L< 全套牢1 AND RSI1< 20,COLOR8977FF,NODRAW;

STICKLINE(全套牢底1,0,1.5,2,0),COLOR8977FF;

全套牢买点1:REF(全套牢底1,1)=1 AND 全套牢底1=0,COLORRED,NODRAW;

STICKLINE(全套牢买点1,0,2,2,0),COLORRED;

全套牢2:=COST(0.05);

全套牢底2:L< 全套牢2 AND RSI1< 25,COLOR00FFFF,NODRAW;

STICKLINE(全套牢底2,0,0.8,2,0),COLOR00FFFF;

全套牢买点2:REF(全套牢底2,1)=1 AND 全套牢底2=0,COLORFF00FF,NODRAW;

STICKLINE(全套牢买点2,0,1.2,2,0),COLORFF00FF;

全解套2:=COST(0.7);

全解套顶2:H>全解套2 AND RSI1>83,COLORFFFFFF,NODRAW;

STICKLINE(全解套顶2,0,1.5,2,0),COLORFFFFFF;

全解套点2:REF(全解套顶2,1)=1 AND 全解套顶2 =0,COLORFFFF00,NODRAW;

STICKLINE(全解套点2,0,2,2,0),COLORFFFF00;

DRAWTEXT(全解套点2,1.8,'危险'),COLOR0066FF;

全解套1:=COST(0.5);

全解套顶1:H>全解套1 AND RSI1>80,COLOR00FF00,NODRAW;

STICKLINE(全解套顶1,0,0.8,2,0),COLOR00FF00;

全解套点1:REF(全解套顶1,1)=1 AND 全解套顶1 =0,COLORFF0000,NODRAW;

STICKLINE(全解套点1,0,1.6,2,0),COLORFF0000;

DRAWTEXT(全解套点1,0.8,'小心'),COLOR0000FF;

DRAWTEXT(全解套顶2,1.4,'警觉'),COLOR0000FF;

DRAWTEXT(全套牢买点1,1.8,'抄底'),COLOR00FFFF;

DRAWTEXT(全套牢买点2,0.8,'准备'),COLOR00FFFF;



image.png

你喜欢这个资料么?

已有 人觉得有帮助

还有其它问题?提交请求

去收藏

  • 大资金买卖指标  下载地址

下载地址
下载地址1

更多资料下载

分类导航

  • 热门标签