短线吧二维码

首页 > 股票公式 > 超短底部绝杀指标

超短底部绝杀指标

资料语言:简体中文

资料类别:股票公式

资料大小:2.96 MB

更新时间:2019-12-11 01:22:09

相关内容:抄底指标 短线指标

  • 软件介绍

  • 网友评论
  • 下载地址


指标说明


超短底部绝杀】是一个极富使用使用潜力的股票短线实战技术指标,本技术指标不包括未来函数,信号不容易飘移。技术指标全套含有股票主图、副图、选股指标。

继承一如既往的优秀品质,轻松实现股票短线暴涨,享受被庄家强势拉涨的快感。技术指标能够抓取庄家庄家异动苗头,短时间介入后收获丰厚利润;

本技术指标专门针对抓取超高吸筹庄家凶恶短时间震仓,随后短时间暴利拉涨封死涨停板或持续涨停板的股票!以实现股票短线短时间获利止盈目的!

本技术指标信号均匀分布,既不容易没票可买的空虚寂寞,又不容易多票无法取舍的迷惘无奈。


指标截图


image.png


指标源码


X_1:=MA(SUM(IF(CLOSE>REF(CLOSE,1),VOL,IF(CLOSE<REF(CLOSE,1),-VOL,0)),0)/25000,2);

X_2:=EMA(X_1,12);

X_3:=EMA(X_1,26);

X_4:=CLOSE-REF(CLOSE,1);

X_5:=100*EMA(EMA(X_4,6),6)/EMA(EMA(ABS(X_4),6),6);

X_6:=100*EMA(EMA(X_4,12),12)/EMA(EMA(ABS(X_4),12),12);

X_7:=100*EMA(EMA(X_4,26),26)/EMA(EMA(ABS(X_4),26),26);

X_8:=CLOSE-REF(CLOSE,1);

X_9:=100*EMA(EMA(X_8,9),9)/EMA(EMA(ABS(X_8),9),9);

X_10:=MA(X_9,5);

X_11:=VOL/CAPITAL*100;

X_12:=MA(X_11,30)/MA(INDEXA,10)*MA(INDEXA,60);

X_13:=MA(X_11,120)/MA(INDEXA,10)*MA(INDEXA,60);

X_14:=1;

X_15:=EMA(HIGH,30)*1.15;

X_16:=REF(X_15,1);

X_17:=EMA(LOW,3)*0.99;

X_18:=EMA(LOW,30)*0.85;

X_19:=SMA(X_17,10,1);

X_20:=SMA(X_18,10,1);

X_21:=COUNT(X_19/X_20<0.2,5);

X_22:=COUNT(LLV(X_15,10)=X_15,10);

X_23:=REF(COUNT(CLOSE/REF(CLOSE,1)>1.095,30)>=1,1);

X_24:=X_17>X_18 AND LOW<X_18;

DRAWTEXT_FIX(1,0.15,0.05,0,'白色和紫色需要观察,黄色信号可以择机介入,更多精品指标:WWW.137110.CN'),COLORYELLOW;

X_25:=OPEN<REF(LOW,1) AND CLOSE>OPEN AND CLOSE<REF(LOW,1);

金钻绝杀:X_24 AND X_25;

接近底部:CROSS(X_18,X_17);

风险绝杀:CROSS(X_15,X_17);



注意事项


1、如果下载后,不知道如何导入此指标,点这里查看《通达信公式导入教程》。

2、技术指标的准确率尽管极高,但并不等于100%成功。

3、本股票指标完全不包括未来函数,信号不消失。

4、不管什么样票,必须设定止损点!


  • 超短底部绝杀指标  下载地址

  • 热门标签