短线吧二维码

首页 > 股票公式 > VIP会员专用买卖指标

VIP会员专用买卖指标

资料语言:简体中文

资料类别:股票公式

资料大小:2.54 KB

更新时间:2020-07-02 10:33:59

相关内容:主力进出指标 金钻指标

  • 软件介绍

  • 网友评论
  • 下载地址


指标说明


找到一个不错的买卖指标,原指标加密,只能提供一些炒股群里面的高级会员使用,现在破解免费分享给大家,指标虽然作为一个副图指标,但是显示的信号比较多,有逃顶和调整信号,对于大家判断股票趋势,非常有帮助。


指标截图


image.png


image.png


指标源码


VAR1:=REF(CLOSE,2); 

会员专用: SMA(MAX(CLOSE-VAR1,0),7,1)/SMA(ABS(CLOSE-VAR1),7,1)*100,COLORFFAA66; 

VAR2:=REF(CLOSE,1); 

VAR3:=SMA(MAX(CLOSE-VAR2,0),7,1)/SMA(ABS(CLOSE-VAR2),7,1)*100; 

极品逃亡: IF(会员专用< REF(会员专用,1) AND 会员专用>79,会员专用,0);

DRAWTEXT(极品逃亡 ,70 ,'★<-极品逃亡'),COLORYELLOW,LINETHICK1;

DRAWTEXT(88>0 AND REF(O,1)/REF(C,1)>1.04 AND REF(L,1)<=688 AND O>REF(C,1)AND C<REF(O,1)AND C/O>=1.01,L-L*0.02,'★<--极品绝底初现'),LINETHICK1;

DRAWTEXT(C-O>=0 AND O/L>1.05 AND L<=LLV(L,20),L,'★<--极品绝底'),COLORBLUE, LINETHICK1;

Q2:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW, 18))*100; 

Q3:=SMA(Q2, 9, 1); 

Q4:=SMA(Q3, 3, 1); 

特殊会员专用:3*Q3-2*Q4,COLORWHITE,LINETHICK2; 

Q8:=HHVBARS(HIGH, 50); 

Q10:=(CLOSE-REF(OPEN, Q8))/REF(OPEN, Q8)*100; 

跨越:EMA(Q3, 3),COLORRED; 

DRAWTEXT(CROSS(特殊会员专用, 8) AND Q10<-13,20,'*大底来'),COLORYELLOW,LINETHICK5;

DRAWTEXT(CROSS(特殊会员专用, 93) AND Q10<-13,40,'*大底'),LINETHICK5;

DRAWTEXT(CROSS(跨越, 特殊会员专用) AND REF(特殊会员专用,1)>80, REF(特殊会员专用,3), '*顶'),COLORRED,LINETHICK5;

VAR12:=(HHV(HIGH,36)-CLOSE)/(HHV(HIGH,36)-LLV(LOW,36))*100;

机构做空能量线: SMA(VAR12,3,1),COLORGREEN,LINETHICK2;

大底来: 0,POINTDOT;

大底: 0,POINTDOT;

DRAWTEXT(CROSS(跨越,机构做空能量线) ,大底+40,'进入强势区域'),COLORYELLOW,LINETHICK1;

DRAWTEXT(CROSS(特殊会员专用,跨越) ,大底+20,'进入拉升区域'),LINETHICK1;

DRAWTEXT(CROSS(跨越,特殊会员专用) ,大底+70,'注意调整'),COLORFFAA66,LINETHICK1;


注意事项


1、如果下载后,不知道如何导入此指标,点这里查看《通达信公式导入教程》。

2、技术指标的准确率尽管极高,但并不等于100%成功。

3、本股票指标完全不包括未来函数,信号不消失。

4、不管什么样票,必须设定止损点!


相关资料

  • VIP会员专用买卖指标  下载地址

  • 热门标签