短线吧二维码

首页 > 股票公式 > 超短分时买卖指标

超短分时买卖指标

资料语言:简体中文

资料类别:股票公式

资料大小:26.02 KB

更新时间:2019-12-25 10:28:29

相关内容:抄底指标 短线指标 分时指标

  • 软件介绍

  • 网友评论
  • 下载地址

做短线,最重要的是看分时的走势,中线和长线,只看大趋势均线即可,今天短线吧给大家分享一个超短分时指标公式,附带了分时图追涨停、分时图里的奥秘、以及突破前高的分时图指标,对于大家盘中观察股价走势非常有帮助。


超短指标简介


一、分时图追涨停


使用这个指标,每天都可以作超短股票,并且能赚到2%以上。

  1. 1、将追涨停选股公式解压后导入通达信软件,设置好预警,并一直开启预警。

  2. 2、分时图副图出现图标就有可能拉到涨停,图标B为买入量,红箭头是追入量,笑脸为涨停量,有足够的时间让你买进。

  3. 3、连续几天总买单都在总卖单之上,这样的股要引起注意。(以下图为两日分时图)

  4. 4、第二天当股价第一次拉升的时候就是一个很好的获利卖出机会。


二、分时买卖点


  1. 1、分时买卖盘中,买入值位要在50以上。

  2. 2、当买入远远大于卖出(比如买入值位75,卖出值位24)时,就算不涨停,拉升幅度也会很大。

  3. 3、当买入值是卖出值的两倍以上(图中有箭头所示),才能推动股价上涨。

买点:红色买盘上穿绿色卖盘,绿色卖盘大于红色买盘时,千万别买!尽量买上午拉升的股票,下午2:30以后才拉升的股票,尾盘有诱多的可能。


三、分时跟庄


本指标就是在分时图中用笑脸与文字明确提示庄家移动的迹象。跟着庄家走,能让你轻松享受主力抬轿的乐趣。

特别声明:通达信软件目前还没有开发出分时选股预警的功能,所以分时指标只能在分时图上观察,请看清之后再买入


四、突破前高分时主图指标


使用软件:通达信(指标导入到通达信软件内使用)

指标简介:【分时启涨点】由于其简单明了、使用方便,是传统分时指标无法比拟,运用得当,可为你投资带来收益。

使用说明:本指标是在分时图主图上用红色箭头显示放量,用蓝色虚线显示突破前高的迹象。

特别声明:

通达信软件目前还没有开发出分时选股预警的功能,所以分时指标只能在分时图上观察,请看清之后再买入


指标截图



指标源码


总买单:SUM(IF(C>REF(C,1),V/1000,0),0),COLORRED;

总卖单:SUM(IF(C<REF(C,1),V/1000,0),0);

买入量:="VOL.MAVOL1#DAY"/100,NODRAW,COLORFFFFFF;

追入量:=买入量*2,NODRAW,COLORFFFFFF;

涨停量:=买入量*5,NODRAW,COLORFFFFFF;

A14:=V>买入量 AND V<追入量 AND C>DYNAINFO(3)*1.014 AND C<DYNAINFO(3)*1.043 AND 总买单>总卖单 ;

DRAWICON(A14,总买单,7);

A15:=V>追入量 AND V<涨停量 AND C>DYNAINFO(3)*1.043 AND C<DYNAINFO(3)*1.071 AND 总买单>总卖单;

DRAWICON(A15,总买单,1);

DRAWICON(V>涨停量 AND 总买单>总卖单,总买单,3);

A16:=REF(HHV(C,0),1);

A17:=REF(HHV(V,0),1);

A18:=A16/DYNAINFO(3)<1.05;

A19:=CROSS(C,A16)  AND V>A17 AND A18 AND C>DYNAINFO(3)*1.014 AND C<DYNAINFO(3)*1.043;

A20:=CROSS(C,A16)  AND V>A17 AND A18 AND C>DYNAINFO(3)*1.043 AND C<DYNAINFO(3)*1.071;

DRAWICON(A19 OR A20,总买单,5);

DRAWTEXT(A19 OR A20,总买单,'爆量买点'),COLORYELLOW;

  • 超短分时买卖指标  下载地址

  • 热门标签