短线吧二维码

首页 > 股票公式 > 分时抄底指标 多图讲解

分时抄底指标 多图讲解

资料语言:简体中文

资料类别:股票公式

资料大小:2.78 KB

更新时间:2020-01-03 08:14:34

相关内容:分时指标

  • 软件介绍

  • 网友评论
  • 下载地址


指标说明


新的一年,新的开始,短线吧给大家分享2020年的第一个短线指标-分时抄底指标,此指标是我优化后的一个分时指标,能根据此分时指标,看出主力和散户的持股买卖情况,还能看到庄家和游资的介入情况,个人感觉是非常有用的短线分时指标。可以在开盘后,根据指标显示的买入,也可以根据指标买入后期非常有潜力的股票。

指标的左上角,用线条的颜色,标注了机构买、机构卖、散户买卖的百分比,红色的粗线是主力买线,天蓝色粗线是主力卖线,红色细线为散户买,绿色细线是散户卖。简单易懂。


指标截图



通达信分时指标


通达信分时指标


通达信分时指标


通达信分时指标


1. 如果发现机构买入量占比超过50%,而且发现有表示强势资金流入的紫线竖线和黄色竖线,此股为机构介入的强势股,当天一般会涨停,出现此类信号提示时就应该马上买入。


通达信分时指标


通达信分时指标


通达信分时指标

通达信分时指标


2. 当天开盘后1小时内,如果在沪深A股报价涨幅的降序排列中发现有个股的机构买入占比超过60%,而且出现强势的紫竖线和黄竖线,此类个股为当天能够涨停的强势股,应该马上买入。操作适当的话,当天就能在抢入后涨7%左右。

通达信分时指标

通达信分时指标

通达信分时指标

通达信分时指标

通达信分时指标


3. 当天涨停,但机构买入占比小于20%的个股,其后继上涨幅度有限,应该视当时所在点位决定是否出货还是持股。


指标源码


成交额:=V*C/100,NODRAW;{万元}

A2:=SUM((IF(((成交额/8>20) AND (CLOSE>(REF(CLOSE,1)))),成交额,0)),0);

A3:=SUM((IF(((成交额/8>20) AND (CLOSE<(REF(CLOSE,1)))),成交额,0)),0);

A4:=SUM((IF(((成交额/8<20) AND (CLOSE>(REF(CLOSE,1)))),成交额,0)),0);

A5:=SUM((IF(((成交额/8<20) AND (CLOSE<(REF(CLOSE,1)))),成交额,0)),0);

A6:=((A2+A3)+A4)+A5;

A7:=IF((ISLASTBAR),((100*A2)/A6),0);

A8:=IF((ISLASTBAR),((100*A3)/A6),0);

A9:=IF((ISLASTBAR),((100*A4)/A6),0);

DRAWTEXT_FIX(1,0.88,5,0,'小白公式 157110.COM'),COLORYELLOW;

A10:=IF((ISLASTBAR),((100*A5)/A6),0);

机构买:(A2),LINETHICK6,COLORRED;

机构卖:(A3),LINETHICK6,COLORFFFF55;

机构进出:=机构买-机构卖,NODRAW;

散户买:(A4),COLOR5555FF;{细红线}

散户卖:(A5),COLOR55FF55;{细绿线}

强势:=((100*A2)/A6>50);

STICKLINE(强势,机构买*1.02,机构买*1.1,1,0),COLORYELLOW;

拉升:=((100*A2)/A6-(100*A3)/A6)>18 AND (100*A2)/A6-(100*A5)/A6>18;

STICKLINE(拉升,机构买*1.1,机构买*1.2,1,0),COLORFF00FF;

DRAWTEXT(ISLASTBAR=1,机构买*0.95,'●机构买'),LINETHICK2,COLORRED;

DRAWTEXT(ISLASTBAR=1,机构卖*0.95,'○机构卖'),LINETHICK2,COLORFFFF55;

DRAWTEXT(机构进出>0 AND REF(机构进出,1)<=0,机构买*1.02,'●机买'),COLORRED;

DRAWTEXT(机构进出<0 AND REF(机构进出,1)>=0,机构买*0.98,'○机卖'),COLORFFFF55;

DD1:=1;

AAA1:=STRCAT(STRCAT('机构买',CON2STR((100*A2)/A6,0)),'%%');

AAA2:=STRCAT(STRCAT('机构卖',CON2STR((100*A3)/A6,0)),'%%');

AAA3:=STRCAT(STRCAT('散户买',CON2STR((100*A4)/A6,0)),'%%');

AAA4:=STRCAT(STRCAT('散户卖',CON2STR((100*A5)/A6,0)),'%%');

DRAWTEXT_FIX(DD1=1,0,0.02,0,AAA1),COLORRED;

DRAWTEXT_FIX(DD1=1,0,0.13,0,AAA2),COLORFFFF55;

DRAWTEXT_FIX(DD1=1,0,0.24,0,AAA3),COLOR5555FF;

DRAWTEXT_FIX(DD1=1,0,0.35,0,AAA4),COLOR55FF55;


注意事项


1、如果下载后,不知道如何导入此指标,点这里查看《通达信公式导入教程》。

2、技术指标的准确率尽管极高,但并不等于100%成功。

3、本股票指标完全不包括未来函数,信号不消失。

4、不管什么样票,必须设定止损点!


  • 分时抄底指标 多图讲解  下载地址

  • 热门标签