短线吧二维码

首页 > 股票公式 > 超短线操盘系统 副图+股池+预警

超短线操盘系统 副图+股池+预警

资料语言:简体中文

资料类别:股票公式

资料大小:2.88 MB

更新时间:2020-01-05 16:42:38

相关内容:抄底指标 金钻指标 短线指标

  • 软件介绍

  • 网友评论
  • 下载地址


指标说明


给大家分享一个超短买卖指标,不采用未来函数,信号交易后后不消失,股票指标不关联炒股软件,随便可添加股票指标到通达信机构版炒股软件中,源码都可以分享给大家,使用此抄底指标,你准备好手中的资金,等待符合信号的股票出现,介入即可。

持续一字跌停板的票千万别买进!能持续一字跌停板,有些是庄家砸盘,也很有可能是企业內部出了大问题!有时候打开跌停板两三天后,通常后边还会下跌!


指标截图


超短买卖指标


超短买卖指标


超短买卖指标


超短买卖指标


超短买卖指标


超短买卖指标


超短买卖指标


超短买卖指标


指标源码


AA:=MA((2*C+H+L)/4,5); 

B1:=AA*1.02; 

B2:=AA*0.98; 

CC:=ABS((2*C+H+L)/4-MA(C,20))/MA(C,20); 

DD:=DMA(C,CC); 

B3:=1.07*DD; 

B4:=0.93*DD;

BB:(B3-REF(B3,5))/REF(B3,5)*1000;

上行:IF(BB>=REF(BB,1),BB,DRAWNULL),LINETHICK2 COLORRED;

下行:IF(BB<REF(BB,1),BB,DRAWNULL),LINETHICK2,COLORGREEN;

0 COLORYELLOW;

BB2:=(B2-REF(B2,5))/REF(B2,5)*100;

临界值:REF(B2,5)*(REF(BB2/100,1)+1),NODRAW;

上穿:=B1>B3,NODRAW,COLORGREEN;

连升:=COUNT(BB>=REF(BB,1),2)>=2,NODRAW,COLORGREEN;

量能:=MA(V,10)>=MA(V,55),NODRAW,COLORGREEN;

阳线:=COUNT(C>O,7)>=4,NODRAW,COLORGREEN;

GZ:=上穿  AND 连升 AND 量能 AND 阳线 ;

-100;

关注:IF(GZ,150,0),STICK,LINETHICK2,COLORYELLOW;

三天关注:=COUNT(关注=150,3)>=1,NODRAW,COLORGREEN;

通道二三:B1>B3 AND B3>=REF(B3,1),NODRAW,COLORGREEN;

最大涨幅:=HHV(C,20)/LLV(C,20)<1.5,NODRAW,COLORGREEN;

多头排列:MA(C,5)>MA(C,10) AND MA(C,10)>MA(C,20) 

AND MA(C,20)>=REF(MA(C,20),1) AND MA(C,55)>=REF(MA(C,55),1),NODRAW,COLORGREEN;

JR5:=L<=B2*1.006 ;

昨日股价:REF(MA(C,5),1)>=REF(MA(C,5),2) OR REF(C,1)>=REF(MA(C,5),1),NODRAW,COLORGREEN;

JR7:=REF(B1,1)>REF(B3,1);

JR:=三天关注 AND 通道二三 AND 最大涨幅 AND 多头排列 AND JR5 AND 昨日股价 AND JR7 ;

介入:IF(JR,100,0),STICK,LINETHICK6,COLORMAGENTA;

JR6:=COUNT(C>O AND C>B3 AND C=HHV(C,5) AND V=HHV(V,5),4)>=1;

完美介入:IF(JR AND JR6,100,0),STICK,LINETHICK6,COLORRED;

DD1:=1;

DRAWTEXT_FIX(DD1=1,0.02,0.02,0,'几种良好形态:'),COLOR55FF55;

DRAWTEXT_FIX(DD1=1,0.02,0.20,0,'1:5-89日均线发散多头排列'),COLORFFFF55;

DRAWTEXT_FIX(DD1=1,0.02,0.38,0,'2:三四天前出现收盘价最高且当日量能最大的阳线'),COLOR5555FF;

DRAWTEXT_FIX(DD1=1,0.02,0.58,0,'3:介入信号头一天收盘价在5日线上'),COLOR55FF55;


注意事项


1、如果下载后,不知道如何导入此指标,点这里查看《通达信公式导入教程》。

2、技术指标的准确率尽管极高,但并不等于100%成功。

3、本股票指标完全不包括未来函数,信号不消失。

4、不管什么样票,必须设定止损点!


  • 超短线操盘系统 副图+股池+预警  下载地址

  • 热门标签