短线吧二维码

首页 > 股票公式 > 波段抄底指标 成功率90%

波段抄底指标 成功率90%

资料语言:简体中文

资料类别:股票公式

资料大小:3.01 KB

更新时间:2020-02-20 19:37:45

相关内容:抄底指标 金钻指标 短线指标 主力进出指标

  • 软件介绍

  • 网友评论
  • 下载地址


指标说明


能够跟随每一个波段,在波段底部买入,波段顶部卖出,是每个小散的目标,股票的波段低点,一般都会调到某些重要的技术支撑线上面,比如MACD的0轴、MA移动均线的10、20日或者60日等均线,为了小散抄底方便,特意分享一个准确率比较高的波段抄底指标

你只需具有以下4点,就彻底能够克服亏钱在股票市场中保持长期赢利。

 1、首要手上要有一套好的辅助决策选股武器;

 2、尽量配有一整套完整性的技术使用技巧;

 3、严格遵守止损止盈的使用规则;

 4、有一套长期完整性的方法指导与服务。


指标截图


波段抄底指标.png


波段抄底指标-1.png



指标源码


VA1:=HHV(HIGH,9)-LLV(LOW,9);       

VA2:=HHV(HIGH,9)-CLOSE;

DRAWTEXT_FIX(1,0.00,0.00,0,'小白公式提供,更多公式登陆 157110.COM 下载'),COLORRED;

VA3:=CLOSE-LLV(LOW,9);

VA4:=VA2/VA1*100-70;

VA5:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;

VA6:=(CLOSE+HIGH+LOW)/3;

VA7:=SMA(VA3/VA1*100,3,1);

VA8:=LLV(LOW,34);

VA9:=SMA(VA7,3,1)-SMA(VA4,9,1);

VARA:=IF(VA9>100,VA9-100,0);

VARB:=HHV(HIGH,34);

VARC:=EMA((VA6-VA8)/(VARB-VA8)*100,13);

VARD:=EMA(0.667*REF(VARC,1)+0.333*VARC,2);

VARE:=SMA(MAX(CLOSE-REF(CLOSE,1),0)/CLOSE,8,1)/SMA(ABS(INDEXC-REF(INDEXC,1))/INDEXC,8,1)*100-25;

VARF:=MA(VARE,3);

VAR1:=HHV(HIGH,9)-LLV(LOW,9);

VAR2:=HHV(HIGH,9)-CLOSE;

VAR3:=CLOSE-LLV(LOW,9);

VAR4:=((VAR2)/(VAR1))*(100)-70;

VAR5:=((CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60)))*(100);

VAR6:=((2)*(CLOSE)+HIGH+LOW)/(4);

VAR7:=SMA(((VAR3)/(VAR1))*(100),3,1);

VAR8:=LLV(LOW,34);

VAR9:=SMA(VAR7,3,1)-SMA(VAR4,9,1);

VAR10:=IF((VAR9>100),VAR9-100,0);

VAR11:=HHV(HIGH,34);

B1:=EMA(((VAR6-VAR8)/(VAR11-VAR8))*(100),8);

DRAWKLINE(EMA(B1,5),EMA(B1,5),B1+1,B1);

领先:EMA(B1,5),COLORCYAN;

生命线:EMA(VARD,1),COLORYELLOW;

V1:=MA(C,5)=HHV(MA(C,5),20);

V2:=MA(C,5)>MA(C,10);

V3:=MA(V,5)>MA(V,40)*1.01;

V4:=COUNT(MA(C,1)>REF(C,1),2)=2;

VV:=V1 AND V2 AND V3 AND V4;

A1:=EMA(CLOSE,8);

A2:=EMA(A1,20);

A3:=CROSS(A1,A2);

A4:=A1<EMA(CLOSE,120);

STICKLINE((A3 AND A4)OR(V1 AND V2 AND V3 AND V4),B1*1.03,B1*1.120,1,0),COLORYELLOW;

A5:=3*SMA((CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100,21,1)-2*

SMA(SMA((CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100,20,1),8,1),CIRCLEDOT ,COLORFF9900 ;

安全位:=20;

低位转强:IF(CROSS(A5,安全位),50,0),STICK,COLORMAGENTA,LINETHICK2;

开始拉升:IF(CROSS(VARC,生命线) AND VARC>VARD AND VARC<55 AND C>O,50,0),

COLORLIRED,POINTDOT;

A6:=LLV(C,500)=LLV(C,5) AND C/REF(C,1)>(1+9.8/100);

极地上涨:IF(A6,领先,0),COLORGREEN,LINETHICK2;

STICKLINE(开始拉升>0,15,开始拉升*1.01,1,0),COLORBLUE;

STICKLINE((开始拉升>0 AND 开始拉升<400) OR (极地上涨>0 AND 极地上涨<400)

OR (低位转强>0 AND 低位转强<400) OR (低位转强>0),30,开始拉升,1,0),COLORRED;

STICKLINE(开始拉升>0,15,开始拉升*0.6,3,0),COLORBLUE;

STICKLINE(开始拉升>0,15,开始拉升*0.4,3,0),COLOR00FF00;

STICKLINE(开始拉升>0,15,开始拉升*0.2,3,0),COLOR0099CC;

STICKLINE(低位转强>0,15,低位转强*1.01,1,0),COLORMAGENTA;

STICKLINE((低位转强>0)OR(极地上涨>0),15,低位转强*0.4,3,0),COLORYELLOW;

STICKLINE(低位转强>0,15,低位转强*0.2,3,0),COLORFFCC66;

STICKLINE(极地上涨>0,15,极地上涨*1.01,1,0),COLORYELLOW;

获利盘:WINNER(CLOSE)*100,NODRAW;

股东权益:FINANCE(36),NODRAW;


注意事项


1、如果下载后,不知道如何导入此指标,点这里查看《通达信公式导入教程》。

2、技术指标的准确率尽管极高,但并不等于100%成功。

3、本股票指标完全不包括未来函数,信号不消失。

4、不管什么样票,必须设定止损点!


  • 波段抄底指标 成功率90%  下载地址

  • 热门标签