短线吧二维码

首页 > 股票公式 > 专抓大牛股指标

专抓大牛股指标

资料语言:简体中文

资料类别:股票公式

资料大小:2.92 KB

更新时间:2020-06-02 17:25:57

相关内容:短线指标 抄底指标

  • 软件介绍

  • 网友评论
  • 下载地址


指标说明


今天给大家分享一个中长线波段选牛股的指标,这个牛股指标以几种颜色立柱为核心,如果一个股票,我们错过了股票底部的最佳买入时机,可以通过这个牛股指标里面的活筹立柱来判断主力拉升的时间节点,寻找股票利润最为丰厚的,庄家拉升时期买入,避免了股价的回调、弱势整理等,让我们的资金利用率最大化。通过这个捉牛股指标,不但可以捕捉到普通的庄股,还可以买到超级大牛股,而且会给你很好的持股信心。

指标的使用方法也比较简单,通过立柱的颜色来判断庄家拉升的标志。我们主要看下面几种颜色。

1、当庄家攻击量(红色活筹立柱)出现时,积极关注。 

2、当庄家潜入量、拉升量(黄、蓝色活筹立柱)出现时,可以考虑跟庄。

3、当活筹立柱出现浅绿色时,那可就是牛股了!

4、当活筹立柱出现粉色时,95%甚至100%是大牛股,甚至超级疯牛了!!!


指标截图


抓大牛股指标

抓大牛股指标


指标源码


{超级疯牛}

HSL:=EMA(V/CAPITAL,3);

ZDL:=HHV(HSL,240); 

ZXL:=LLV(HSL,240); 

XS:=MA(C,33); 

X4:=EMA(C,20); 

锁仓筹码:EMA((HSL-ZXL)/ZXL*XS,13),LINETHICK3,COLORFF0080;

浮动筹码:EMA((ZDL-HSL)/HSL*XS,13),LINETHICK2,COLORGREEN;

力量对比:=锁仓筹码-浮动筹码;

攻击量:WINNER(C/1.1)*100,LINETHICK2,COLORRED;

STICKLINE(力量对比>0,攻击量,力量对比,0.3,10),COLORFF0080,LINETHICK3;

STICKLINE(((C/1.1)*100),攻击量,0,4,0),COLORRED ;

STICKLINE(((C/1.1)*100),攻击量,0,0.7,0),COLOR0000BB;

STICKLINE(((C/1.1)*100),攻击量,0,0.2,0),COLOR0000FF;

获利3: 100*WINNER(CLOSE*0.97);获利20: 100*WINNER(CLOSE*0.9*0.9),LINETHICK2;

牛股:WINNER(C/1.1)*100,LINETHICK2,COLOR00FF00;

STICKLINE(获利3>85,牛股,0,4,0),COLOR00FF00;

潜入量:WINNER(C/1.2)*100,LINETHICK2,COLORYELLOW;

STICKLINE(((C/1.2)*100),潜入量,0,4,0),COLORYELLOW;

STICKLINE(((C/1.2)*100),潜入量,0,0.7,0),COLOR00DDDD;

STICKLINE(((C/1.2)*100),潜入量,0,0.2,0),COLOR00FFFF;

拉升量:WINNER(C/1.3)*100,LINETHICK2,COLORBLUE;

STICKLINE(((C/1.3)*100),拉升量,0,4,0),COLORBLUE;

STICKLINE(((C/1.3)*100),拉升量,0,0.7,0),COLORFF9900;

STICKLINE(((C/1.3)*100),拉升量,0,0.2,0),COLORFFDD00;

获利30: 100*WINNER(CLOSE*0.9*0.9*0.9),LINETHICK2;

超级疯牛股:WINNER(C/1.35)*100,LINETHICK2,COLORFF00FF;

STICKLINE(获利30>20,超级疯牛股,0,3.5,0),COLORFF00FF,LINETHICK3;

疯牛初现预警线:30,LINETHICK2,COLORFFFF00;

疯牛极端预警线:50,COLORRED,LINETHICK2;DRAWTEXT_FIX(1,0.00,0.00,0,'短线吧,更多精品短线公式登陆 137110.CN 下载'),COLORRED;

STICKLINE(CROSS(超级疯牛股,疯牛初现预警线),0,200,1,0),COLORFF66FF,LINETHICK4;

DRAWTEXT(CROSS(超级疯牛股,疯牛初现预警线),150,'疯牛提示'),COLOR00FFFF;

STICKLINE(CROSS(超级疯牛股,疯牛极端预警线),0,200,1,0),COLORRED,LINETHICK4;

DRAWTEXT(CROSS(超级疯牛股,疯牛极端预警线),180,'极端疯牛'),COLOR00FFFF;


注意事项


1、如果下载后,不知道如何导入此指标,点这里查看《通达信公式导入教程》。

2、技术指标的准确率尽管极高,但并不等于100%成功。

3、本股票指标完全不包括未来函数,信号不消失。

4、不管什么样票,必须设定止损点!


相关资料

  • 专抓大牛股指标  下载地址

  • 热门标签