短线吧二维码

短线吧:最齐全的短线炒股资料站!

首页 > 股票公式 > 三线判断买点指标

三线判断买点指标

资料语言:简体中文

会员等级:免费及以上会员

资料大小:6.55 KB

更新时间:2024-02-05 08:35:47

相关内容:

  • 软件介绍

  • 网友评论
  • 下载地址


image.pngimage.png

乾坤三段线主图

MA1:EMA(C,100) COLORGREEN,LINETHICK1;

MA2:EMA(C,120) COLORGREEN,LINETHICK1;

MA3:EMA(C,144) COLORGREEN,LINETHICK1;

IF(MA1<C,MA1,DRAWNULL),COLORRED,LINETHICK1;

IF(MA2<C,MA2,DRAWNULL),COLORRED,LINETHICK1;

IF(MA3<C,MA3,DRAWNULL),COLORRED,LINETHICK1;

XX:=EMA(H,100),NODRAW;

SS:=EMA(L,100),NODRAW;

A1:EMA(C,5),COLORMAGENTA,LINETHICK1;

B1:EMA(O,7),COLORWHITE,LINETHICK1;

DRAWICON(crOSS(C,XX),L,5);

DRAWICON(CROSS(SS,C),H,6);



选股


XX:=EMA(H,100);

CROSS(C,XX);


你喜欢这个资料么?

已有 人觉得有帮助

还有其它问题?提交请求

去收藏

相关资料

  • 三线判断买点指标  下载地址

下载地址
下载地址1

更多资料下载

分类导航

  • 热门标签