短线吧二维码

短线吧:最齐全的短线炒股资料站!

首页 > 股票公式 > 龙头潜伏抄底指标

龙头潜伏抄底指标

资料语言:简体中文

会员等级:免费及以上会员

资料大小:6.42 KB

更新时间:2024-02-05 08:39:35

相关内容:

  • 软件介绍

  • 网友评论
  • 下载地址


image.png


ABC1:=1;

ABC2:=MA(CLOSE,5)*ABC1;

ABC3:=EMA(CLOSE,4);

ABC4:=EMA(SLOPE(CLOSE,20)*10+CLOSE,35)*ABC1;

钱袋子:=CROSS(ABC3,ABC4);

STICKLINE(钱袋子,6,0,1,1),COLORYELLOW;

STICKLINE(钱袋子,4,1,1,1),COLORLIRED;

STICKLINE(钱袋子,2,0,2,0),COLORYELLOW;

DRAWTEXT(钱袋子,3,'   ★潜伏'),COLORYELLOW;

你喜欢这个资料么?

已有 人觉得有帮助

还有其它问题?提交请求

去收藏

相关资料

  • 龙头潜伏抄底指标  下载地址

下载地址
下载地址1

更多资料下载

分类导航

  • 热门标签