短线吧二维码

短线吧:最齐全的短线炒股资料站!

首页 > 股票公式 > 打板追涨指标

打板追涨指标

资料语言:简体中文

会员等级:免费及以上会员

资料大小:6.44 KB

更新时间:2024-02-05 08:45:16

相关内容:

  • 软件介绍

  • 网友评论
  • 下载地址


VAR1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

VAR2:=SMA(VAR1,3,1);

SSWWD4:=SMA(VAR2,3,1);

SSWWD5:=SMA(SSWWD4,2,1);

VVSEE1:=SSWWD4;

VVSEE2:=SSWWD5;

SSWWD7:=crOSS(VVSEE1,VVSEE2) AND VVSEE1<50;

SSWWD8:=SSWWD7 AND vol>=REF(VOL,1)*2 AND VOL>=REF(MA(VOL,5),1)*2;

VVVV:SSWWD8 AND COUNT(SSWWD8,8)=1;


image.png


image.png

你喜欢这个资料么?

已有 人觉得有帮助

还有其它问题?提交请求

去收藏

相关资料

  • 打板追涨指标  下载地址

下载地址
下载地址1

更多资料下载

分类导航

  • 热门标签