短线吧二维码

首页 > 股票公式 > 波段操作指标

波段操作指标

资料语言:简体中文

资料类别:股票公式

资料大小:1.93 KB

更新时间:2020-07-06 07:52:46

相关内容:抄底指标 主力进出指标

  • 软件介绍

  • 网友评论
  • 下载地址


指标说明


上周,随着证券和银行股的大幅上涨,目前大盘连续三天大幅上涨,希望这周还能保持强势的上攻态势,今天给大家找到一个不错的波段操作指标,能明显的看到买卖点,指标分为两个参考线,一个是上部的抛出线,一个是下面的底部区域线,大家可以看下面短线吧给大家截取的指标图片。上下两条线只是参考线,具体买卖点还需要结合前一个波段的底部和顶部来确定。


指标截图


image.png


image.png


指标源码


RSV:=(((CLOSE - LLV(LOW,33)) / (HHV(HIGH,33) - LLV(LOW,33))) * 100);

Y0:SMA(RSV,7,1);

Y1:SMA(SMA(RSV,7,1),3,1);

Y2:(((CLOSE/COST(13))<=0.8)*10),COLORMAGENTA;

Y3:SMA(SMA(SMA(RSV,6,1),5,1),3,1),COLORGREEN;

DRAWICON(CROSS(18,Y0) AND Y1<21,10,1);

20,COLORBLUE;

80,COLORGRAY;

DRAWTEXT_FIX(1,0.00,0.00,0,'短线吧,更多精品短线公式登陆 137110.CN 下载'),COLORRED;


注意事项


1、如果下载后,不知道如何导入此指标,点这里查看《通达信公式导入教程》。

2、技术指标的准确率尽管极高,但并不等于100%成功。

3、本股票指标完全不包括未来函数,信号不消失。

4、不管什么样票,必须设定止损点!


  • 波段操作指标  下载地址

  • 热门标签