短线吧二维码

首页 > 股票公式 > 短线暴涨牛股指标

短线暴涨牛股指标

资料语言:简体中文

资料类别:股票公式

资料大小:3.66 MB

更新时间:2019-12-24 14:19:59

相关内容:主力进出指标 短线指标 金钻指标 抄底指标

  • 软件介绍

  • 网友评论
  • 下载地址


指标说明


本指标是抓涨停板回调后出击买点的常用指标,其含义是用它做涨停板回调后达到指标设置的买入条件,即成立买点。该指标具有短线实战操作性强,收益高的特点,持股时间1-5天。阴线买入,短线操作,股价反弹即可走人。

1、短线顶底指标是超级短线指标以4天为标准计算的。

2、意思很简单,就是黄线上穿蓝线时是买点参考。黄线下穿粉线时考虑卖出。基础都是短线。

3、如果是波段买卖的话就是黄线下穿粉线考虑买点反之是卖点

4、两个指标同步最好。


指标截图




指标源码


X_1:=EMA(CLOSE,10);

X_2:=MA(CLOSE,20);

X_3:=CLOSE>=ZTPRICE(REF(CLOSE,1),0.09);

X_4:=EXIST(X_3,16);

HD:REF(HIGH,3)/LOW>1.04 AND LOW<X_1 AND CLOSE>X_2 AND X_4 AND CLOSE/REF(CLOSE,1)<1.05 AND X_1>X_2,COLORYELLOW,LINETHICK2;

X_5:=90;

X_6:=3;

X_7:=REF(LLV(LOW,X_5),X_6);

X_8:=REFDATE(X_7,DATE);

BD:X_8=LOW AND (CLOSE-LOW>0-CLOSE OR OPEN-LOW>CLOSE-OPEN);

X_9:=IF(NAMELIKE(4),0,1);

X_10:=CAPITAL/1000000<=20;

X_11:=CLOSE/REF(CLOSE,1)>1.06;

X_12:=COUNT(X_11,8)>0;

X_13:=X_9=1 AND X_10 AND X_12;

X_14:=CLOSE/REF(CLOSE,1)>1.05;

X_15:=HIGH/REF(CLOSE,1)>1.08;

X_16:=X_14 AND X_15;

X_17:=COUNT(X_16,3)>0;

X_18:=X_9=1 AND X_10 AND X_17;

X_19:=(REF(CLOSE,1)-LOW)/REF(CLOSE,1)*100>=3.5;

X_20:=(REF(CLOSE,1)-LOW)/REF(CLOSE,1)*100>=0;

X_21:=(REF(CLOSE,2)-LOW)/REF(CLOSE,2)*100>=0;

X_22:=(REF(CLOSE,3)-LOW)/REF(CLOSE,3)*100>=0;

X_23:=(REF(CLOSE,4)-LOW)/REF(CLOSE,4)*100>=0;

X_24:=(REF(CLOSE,5)-LOW)/REF(CLOSE,5)*100>=0;

X_25:=(REF(CLOSE,6)-LOW)/REF(CLOSE,6)*100>=0;

X_26:=REF(X_11,1);

X_27:=REF(X_11,2);

X_28:=REF(X_11,3);

X_29:=REF(X_11,4);

X_30:=REF(X_11,5);

X_31:=REF(X_11,6);

YT:X_26 AND X_20 AND X_13,COLORBLUE;

RT:X_27 AND X_21 AND X_20 AND X_13;

ST:X_28 AND X_22 AND X_20 AND X_13,COLORGREEN;

SST:X_29 AND X_23 AND X_20 AND X_13,COLORRED;

WD:X_30 AND X_24 AND X_20 AND X_13,COLORBLUE,LINETHICK3;

LT:X_31 AND X_25 AND X_20 AND X_13,COLOR00B7FF;

X_32:=X_26 AND X_20 AND X_18;

X_33:=X_27 AND X_21 AND X_20 AND X_18;

X_34:=X_28 AND X_22 AND X_20 AND X_18;

YHY:X_32 OR X_33 OR X_34;

 



注意事项


1、如果下载后,不知道如何导入此指标,点这里查看《通达信公式导入教程》。

2、技术指标的准确率尽管极高,但并不等于100%成功。

3、本股票指标完全不包括未来函数,信号不消失。

4、不管什么样票,必须设定止损点!


相关资料

  • 短线暴涨牛股指标  下载地址

  • 热门标签