短线吧二维码

首页 > 股票公式 > 短线黑牛指标

短线黑牛指标

资料语言:简体中文

资料类别:股票公式

资料大小:2.76 KB

更新时间:2020-01-10 07:42:23

相关内容:抄底指标 金钻指标 短线指标 主力进出指标

  • 软件介绍

  • 网友评论
  • 下载地址


指标说明


短线吧给股友分享的这套指标,包含:黑牛战法主图、副图和选股指标,指标比较简单,下载后即可使用!

近几天疯涨的票,一开始回调不宜买进!如有的股连拉了四、五个涨停板,一开始回调,不宜买进,这类票因涨副巨太,短期内还有下跌的空间!

持续一字跌停板的票千万别买进!能持续一字跌停板,有些是庄家砸盘,也很有可能是企业內部出了大问题!有时候打开跌停板两三天后,通常后边还会下跌!

该指标的使用方法和选股要点,让大家弱势中都能选出属于自己的黑牛股、大牛股,祝大家心想事成,操作顺利!


指标截图


股票黑牛战法


股票黑牛战法


股票黑牛战法


指标源码


副图:


操盘线:=MA(CLOSE,18);

角度:=ATAN((操盘线/REF(操盘线,1)-1)*100)*180/3.1416;

多头线:=EMA(C,1.5);

空头线:=EMA(C,5);

均衡线:=EMA(空头线,5);

DRAWTEXT_FIX(1,0.00,0.00,0,'短线吧 137110.CN'),COLORYELLOW;

CROSS(多头线,均衡线) AND CROSS(空头线,均衡线) AND CROSS(多头线,操盘线) AND C>=REF(C,1)*1.015 AND 角度>=0 AND CROSS(C,MA(C,18)) AND MA(C,18)>MA(C,50);


主图:


DRAWBAND(MA(C,18),RGB(185,20,30),MA(C,50),RGB(0,100,100));

MA18:MA(C,18),LINETHICK2,COLORWHITE;

MA180:MA(C,50),COLORFF00FF,LINETHICK2;DRAWKLINE(H,O,L,C);

利润增长:FINANCE(43),COLORYELLOW,NODRAW;

操盘线:=MA(CLOSE,18);

角度:=ATAN((操盘线/REF(操盘线,1)-1)*100)*180/3.1416;

多头线:=EMA(C,1.5);

空头线:=EMA(C,5);

均衡线:=EMA(空头线,5);

DRAWTEXT_FIX(1,0.00,0.00,0,'短线吧 137110.CN'),COLORYELLOW;

{专业指标公式网站 WWW.157110.COM}

XG1:=CROSS(多头线,均衡线) AND CROSS(空头线,均衡线) AND CROSS(多头线,操盘线) AND C>=REF(C,1)*1.015 AND 角度>=0 AND CROSS(C,MA(C,18)) AND MA(C,18)>MA(C,50);

STICKLINE(XG1,L,H,0,0),COLOR0088EE;

STICKLINE(XG1,CLOSE,OPEN,3,0),COLOR0055AA;

STICKLINE(XG1,CLOSE,OPEN,2.8,0),COLOR0066BB;

STICKLINE(XG1,CLOSE,OPEN,2.5,0),COLOR0077CC;

STICKLINE(XG1,CLOSE,OPEN,2.2,0),COLOR0088DD;

STICKLINE(XG1,CLOSE,OPEN,1.7,0),COLOR0099EE;

STICKLINE(XG1,CLOSE,OPEN,1.2,0),COLOR00AAFF;

STICKLINE(XG1,CLOSE,OPEN,0.7,0),COLOR00CCFF;

STICKLINE(XG1,CLOSE,OPEN,0.2,0),COLOR00FFFF;

DRAWTEXT(XG1,L*0.98,'↖黑牛'),COLORYELLOW;

注意事项


1、如果下载后,不知道如何导入此黑牛指标,点这里查看《通达信公式导入教程》。

2、这个黑牛短线指标的准确率尽管极高,但并不等于100%成功。

3、本股票指标完全不包括未来函数,信号不消失。

4、不管什么样票,必须设定止损点!


相关资料

  • 短线黑牛指标  下载地址

  • 热门标签